<!DOCTYPE html><html hash="92421794dd727742013ec213edd920ea" id="_posts/2022-09-21-a-letter-from-twitch-president-dan-clancy-on-subscription-revenue-shares.md" lang="en"><head>
    <meta charset="utf-8">
    <meta content="ie=edge" http-equiv="x-ua-compatible">
    <meta content="width=device-width, initial-scale=1, shrink-to-fit=no" name="viewport">
    <meta content="en" http-equiv="content-language">

    
<!-- Global site tag (gtag.js) - Google Analytics -->

  <script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-117261801-4"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  
    gtag('config', 'UA-117261801-4');
  </script>


<script async="" src="https://analytics.m7g.twitch.tv"></script>
<script>
  window._tw = window._tw || [];
  window._tw.push(['config', 'client_app', 'blog']);
  window._tw.push(['config', 'auto_track_outbound_links', true]);
  window._tw.push(['config', 'add_attribute_helpers', true]);
  window._tw.push(['page_view']);
</script>
    
    	<meta content="Twitch Blog | A Letter from Twitch President Dan Clancy on Subscription Revenue Shares" name="twitter:title" property="twitter:title">
	<meta content="Hello, Twitch community. I’m Dan Clancy, President of Twitch and responsible for the day-to-day operations of the service. FYI, this blog is targeted to streamers, but everyone is of course welcome..." name="description" property="description">
	<meta content="Twitch Blog" name="og:site_name" property="og:site_name">
	<meta content="Hello, Twitch community. I’m Dan Clancy, President of Twitch and responsible for the day-to-day operations of the service. FYI, this blog is targeted to streamers, but everyone is of course welcome..." name="og:description" property="og:description">
	<meta content="https://blog.twitch.tv/assets/uploads/1920x1080-blog-header-default-core-purple-1.jpg" name="og:image" property="og:image">
	<meta content="summary_large_image" name="twitter:card" property="twitter:card">
<title x-data-i18n="92421794dd727742013ec213edd920ea:meta:title">
        A Letter from Twitch President Dan Clancy on Subscription Revenue Shares | Twitch Blog
      </title>


    <link href="/assets/favicons/favicon.ico" rel="shortcut icon">
<link href="/assets/favicons/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png">
<link href="/assets/favicons/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png">

    <link href="/assets/twitch-company-theme.css?v=1.0.83" rel="stylesheet">
    <link href="/assets/local.css?v=1.0.83" rel="stylesheet">
    <link href="/assets/twitchcon-2020.css?v=1.0.83" rel="stylesheet">
  <meta content="fr-fr" http-equiv="content-language"><link href="/de-de/2022/09/21/a-letter-from-twitch-president-dan-clancy-on-subscription-revenue-shares/" hreflang="de-de" rel="alternate"><link href="/es-es/2022/09/21/a-letter-from-twitch-president-dan-clancy-on-subscription-revenue-shares/" hreflang="es-es" rel="alternate"><link href="/es-mx/2022/09/21/a-letter-from-twitch-president-dan-clancy-on-subscription-revenue-shares/" hreflang="es-mx" rel="alternate"><link href="/it-it/2022/09/21/a-letter-from-twitch-president-dan-clancy-on-subscription-revenue-shares/" hreflang="it-it" rel="alternate"><link href="/ja-jp/2022/09/21/a-letter-from-twitch-president-dan-clancy-on-subscription-revenue-shares/" hreflang="ja-jp" rel="alternate"><link href="/ko-kr/2022/09/21/a-letter-from-twitch-president-dan-clancy-on-subscription-revenue-shares/" hreflang="ko-kr" rel="alternate"><link href="/nl-nl/2022/09/21/a-letter-from-twitch-president-dan-clancy-on-subscription-revenue-shares/" hreflang="nl-nl" rel="alternate"><link href="/pl-pl/2022/09/21/a-letter-from-twitch-president-dan-clancy-on-subscription-revenue-shares/" hreflang="pl-pl" rel="alternate"><link href="/pt-br/2022/09/21/a-letter-from-twitch-president-dan-clancy-on-subscription-revenue-shares/" hreflang="pt-br" rel="alternate"><link href="/ru-ru/2022/09/21/a-letter-from-twitch-president-dan-clancy-on-subscription-revenue-shares/" hreflang="ru-ru" rel="alternate"><link href="/sv-se/2022/09/21/a-letter-from-twitch-president-dan-clancy-on-subscription-revenue-shares/" hreflang="sv-se" rel="alternate"><link href="/th-th/2022/09/21/a-letter-from-twitch-president-dan-clancy-on-subscription-revenue-shares/" hreflang="th-th" rel="alternate"><link href="/tr-tr/2022/09/21/a-letter-from-twitch-president-dan-clancy-on-subscription-revenue-shares/" hreflang="tr-tr" rel="alternate"><link href="/zh-tw/2022/09/21/a-letter-from-twitch-president-dan-clancy-on-subscription-revenue-shares/" hreflang="zh-tw" rel="alternate"><link href="/en/2022/09/21/a-letter-from-twitch-president-dan-clancy-on-subscription-revenue-shares/" hreflang="en" rel="alternate"></head>

  <body>
    
    <script src="/assets/js/lax.min.js" type="text/javascript"></script>









<div class="c-language-picker padded-section t:w">
	<p class="c-language-picker__label" data-i18n="global:3a08e2e340ab29fd9263af48193cbf8e" id="c-language-picker__label">Langue</p>
	
	<ul class="c-language-picker__menu">
		
			<li class="c-language-picker__option" data-lang="de-de">Deutsch</li>
		
			<li class="c-language-picker__option" data-lang="en">English</li>
		
			<li class="c-language-picker__option" data-lang="es-es">Español</li>
		
			<li class="c-language-picker__option" data-lang="es-mx">Español - Latinoamérica</li>
		
			<li class="c-language-picker__option" data-lang="fr-fr">Français</li>
		
			<li class="c-language-picker__option" data-lang="it-it">Italiano</li>
		
			<li class="c-language-picker__option" data-lang="ja-jp">日本語</li>
		
			<li class="c-language-picker__option" data-lang="ko-kr">한국어</li>
		
			<li class="c-language-picker__option" data-lang="pl-pl">Polski</li>
		
			<li class="c-language-picker__option" data-lang="pt-br">Português Brasileiro</li>
		
			<li class="c-language-picker__option" data-lang="ru-ru">Русский</li>
		
			<li class="c-language-picker__option" data-lang="th-th">ภาษาไทย</li>
		
			<li class="c-language-picker__option" data-lang="tr-tr">Türkçe</li>
		
			<li class="c-language-picker__option" data-lang="zh-tw">中文 繁體</li>
		
	</ul>
</div>



<div class="t:w padded-section">
    <header class="c-header t:w">
        <div class="c-header__inner">

         <!--    
            * ALGOLIA search_enabled <button id="close-search" class="c-header__inner__close-search">
            </button> -->

            <div class="c-header__inner__icon">
                
                    <a aria-label="Home" href="/fr-fr/">
<svg alt="Twitch" class="wordmark-logo grid-start-m-2 grid-span-m-4" viewBox="0 0 1139.43 379.04" xmlns="http://www.w3.org/2000/svg">
  <defs>
  </defs>
  <g data-name="Layer 2">
    <g data-name="Layer 1">
      <path class="wordmark-logo__bg fill-purple" d="M1119.44 269.32h-80v-99.75h-20v99.75h-80V20h80v69.78h60l40 39.9zm-199.9-99.75h-80v20h80v79.8H799.6l-40-39.9v-99.79l40-39.9h119.94zm-179.91 0h-70v20h70v79.8H629.69l-40-39.9V20h80v69.78h70zM569.72 69.83h-80V20h80zm0 199.49h-80V89.78h80zm-100 0H229.89l-40-39.9V89.78h80v99.74h20V89.78h80v99.74h20V89.78h80zm-299.8-99.75H100v20h70v79.8H60l-40-39.9V20h80v69.78h70zm919.54-99.74h-50V0H929.75l-50.47 69.83h-89.67l-30 29.92V69.83h-70V0H469.77v69.83H160.42L110 0H0v239.4L139.93 379h139.93v-39.9l40 39.9h269.85v-39.9l40 39.9h129.91v-39.9l40 39.9h249.88l90-89.78V119.7z" fill="#9145ff"></path>
      <path class="wordmark-logo__text fill-white" d="M939.53 269.32h79.96v-99.75h19.99v99.75h79.96V129.68l-39.98-39.9h-59.97V19.96h-79.96v249.36zM589.71 229.42l39.97 39.9h109.95v-79.8h-69.96v-19.95h69.96V89.78h-69.96V19.96h-79.96v209.46zM759.62 229.42l39.98 39.9h119.94v-79.8h-79.96v-19.95h79.96V89.78H799.6l-39.98 39.9v99.74zM489.76 19.96h79.96v49.87h-79.96zM169.92 89.78H99.95V19.96H19.99v209.46l39.98 39.9h109.95v-79.8H99.95v-19.95h69.97V89.78zM189.91 229.42l39.97 39.9h239.89V89.78h-79.96v99.74h-20V89.78h-79.95v99.74h-19.99V89.78h-79.96v139.64zM489.76 89.78h79.96v179.54h-79.96z" fill="#FFF"></path>
    </g>
  </g>
</svg></a>
                
            </div>
           
            <button class="c-header__inner__mobile-nav" id="mobile-nav">
            </button>

            <nav class="c-header__inner__nav" id="nav-items" role="navigation">
                <div class="c-header__inner__nav__icon c-header__inner__nav__icon--nav">
                    <a aria-label="Home" href="/fr-fr/">
                        
<svg alt="Twitch" class="wordmark-logo grid-start-m-2 grid-span-m-4" viewBox="0 0 1139.43 379.04" xmlns="http://www.w3.org/2000/svg">
  <defs>
  </defs>
  <g data-name="Layer 2">
    <g data-name="Layer 1">
      <path class="wordmark-logo__bg fill-purple" d="M1119.44 269.32h-80v-99.75h-20v99.75h-80V20h80v69.78h60l40 39.9zm-199.9-99.75h-80v20h80v79.8H799.6l-40-39.9v-99.79l40-39.9h119.94zm-179.91 0h-70v20h70v79.8H629.69l-40-39.9V20h80v69.78h70zM569.72 69.83h-80V20h80zm0 199.49h-80V89.78h80zm-100 0H229.89l-40-39.9V89.78h80v99.74h20V89.78h80v99.74h20V89.78h80zm-299.8-99.75H100v20h70v79.8H60l-40-39.9V20h80v69.78h70zm919.54-99.74h-50V0H929.75l-50.47 69.83h-89.67l-30 29.92V69.83h-70V0H469.77v69.83H160.42L110 0H0v239.4L139.93 379h139.93v-39.9l40 39.9h269.85v-39.9l40 39.9h129.91v-39.9l40 39.9h249.88l90-89.78V119.7z" fill="#9145ff"></path>
      <path class="wordmark-logo__text fill-white" d="M939.53 269.32h79.96v-99.75h19.99v99.75h79.96V129.68l-39.98-39.9h-59.97V19.96h-79.96v249.36zM589.71 229.42l39.97 39.9h109.95v-79.8h-69.96v-19.95h69.96V89.78h-69.96V19.96h-79.96v209.46zM759.62 229.42l39.98 39.9h119.94v-79.8h-79.96v-19.95h79.96V89.78H799.6l-39.98 39.9v99.74zM489.76 19.96h79.96v49.87h-79.96zM169.92 89.78H99.95V19.96H19.99v209.46l39.98 39.9h109.95v-79.8H99.95v-19.95h69.97V89.78zM189.91 229.42l39.97 39.9h239.89V89.78h-79.96v99.74h-20V89.78h-79.95v99.74h-19.99V89.78h-79.96v139.64zM489.76 89.78h79.96v179.54h-79.96z" fill="#FFF"></path>
    </g>
  </g>
</svg>
                    </a>
                </div>
                <ul class="c-header__inner__nav__links">
                    
                        <li>
<a class="
    c-header__inner__nav__links__link

    
    

    " data-i18n="global:8f7f4c1ce7a4f933663d10543562b096" href="https://www.twitch.tv/p/">À propos</a>
                        </li><li>
<a class="
    c-header__inner__nav__links__link

    
    

    " data-i18n="global:eae835e83c0494a376229f254f7d3392" href="https://www.twitch.tv/p/stream/">Streameurs</a>
                        </li><li>
<a class="
    c-header__inner__nav__links__link

    
    

    " data-i18n="global:f20658650d987d31063b593c05980397" href="https://www.twitch.tv/p/watch/">Spectateurs</a>
                        </li><li>
<a class="
    c-header__inner__nav__links__link

    
    

    " data-i18n="global:1c76cbfe21c6f44c1d1e59d54f3e4420" href="https://www.twitch.tv/p/company/">Société</a>
                        </li><li>
<a class="
    c-header__inner__nav__links__link

    
    

    
        c-header__inner__nav__links__link--active
    " data-i18n="global:be8df1f28c0abc85a0ed0c6860e5d832" href="https://blog.twitch.tv/">Blog</a>
                </li></ul>

                <div class="c-header__inner__nav__browse">
                    





<a class="c-link c-link--outbound" data-i18n="global:1da58962a7dd53edd9775f6f74ff14e5" href="https://www.twitch.tv/">twitch.tv</a>
                </div>
                <div class="c-header__inner__nav__mobile-scrim -active"></div>
            </nav>
        </div>

        <div class="t:w padded-section c-header__inner__mobile-nav-content" id="mobile-nav-content">
            
                <li>
<a class="
    c-header__inner__nav__links__link

    
    

    " data-i18n="global:8f7f4c1ce7a4f933663d10543562b096" href="https://www.twitch.tv/p/">À propos</a></li>
            
                <li>
<a class="
    c-header__inner__nav__links__link

    
    

    " data-i18n="global:eae835e83c0494a376229f254f7d3392" href="https://www.twitch.tv/p/stream/">Streameurs</a></li>
            
                <li>
<a class="
    c-header__inner__nav__links__link

    
    

    " data-i18n="global:f20658650d987d31063b593c05980397" href="https://www.twitch.tv/p/watch/">Spectateurs</a></li>
            
                <li>
<a class="
    c-header__inner__nav__links__link

    
    

    " data-i18n="global:1c76cbfe21c6f44c1d1e59d54f3e4420" href="https://www.twitch.tv/p/company/">Société</a></li>
            
                <li>
<a class="
    c-header__inner__nav__links__link

    
    

    
        c-header__inner__nav__links__link--active
    " data-i18n="global:be8df1f28c0abc85a0ed0c6860e5d832" href="https://blog.twitch.tv/">Blog</a></li>
            
            <li>

            <a class="c-header__inner__nav__links__link" data-i18n="global:twitch.tv" href="https://www.twitch.tv/">twitch.tv</a></li>
        </div>
    
        <!-- * ALGOLIA search_enabled -->
        <!-- <div id="search-content" class="t:w padded-section c-header__search-content">
            
        </div> -->
    </header>
</div>

<script type="text/javascript">
    var menuEl = document.getElementById("mobile-nav");
    
    function toggleMenu() {
        var menu = document.getElementById("mobile-nav");
        var menuContent = document.getElementById("mobile-nav-content");
        var body = document.getElementsByTagName("body")[0]; 
        menu.classList.toggle("c-header__inner__mobile-nav--open");
        menuContent.classList.toggle("c-header__inner__mobile-nav-content--open");
        body.classList.toggle("no-scroll");
    }

    menuEl.addEventListener("click", toggleMenu);
</script>







<div class="post-wrapper padded-section t:w">
  

<style>
    :lang(en) .c-locale-warning {
        display: none;
    }

    
        :lang(zh-tw) .c-locale-warning {
            display: none;
        }
    
        :lang(en) .c-locale-warning {
            display: none;
        }
    
        :lang(fr-fr) .c-locale-warning {
            display: none;
        }
    
        :lang(de-de) .c-locale-warning {
            display: none;
        }
    
        :lang(ko-kr) .c-locale-warning {
            display: none;
        }
    
        :lang(ja-jp) .c-locale-warning {
            display: none;
        }
    
        :lang(it-it) .c-locale-warning {
            display: none;
        }
    
        :lang(pt-br) .c-locale-warning {
            display: none;
        }
    
        :lang(pl-pl) .c-locale-warning {
            display: none;
        }
    
        :lang(es-es) .c-locale-warning {
            display: none;
        }
    
        :lang(es-mx) .c-locale-warning {
            display: none;
        }
    
        :lang(th-th) .c-locale-warning {
            display: none;
        }
    
        :lang(tr-tr) .c-locale-warning {
            display: none;
        }
    
        :lang(ru-ru) .c-locale-warning {
            display: none;
        }
    
</style>

<div class="c-locale-warning">
    <div class="c-locale-warning__images">
        <img alt="Language not available" src="/assets/images/error.png">
        <img alt="Language not available" src="/assets/images/error.png">
        <img alt="Language not available" src="/assets/images/error.png">
    </div>
    <p data-i18n="global:unsupported-i18n-message">Cette publication n’est pas disponible dans votre langue. Voici d’autres suggestions :</p>

    <ul>
        
        

        
        

        <li>





<a class="c-link c-link--outbound" href="/en/2022/09/21/a-letter-from-twitch-president-dan-clancy-on-subscription-revenue-shares/">
	English
</a></li>

        
            
            

            
            <li>





<a class="c-link c-link--outbound" href="/zh-tw/2022/09/21/a-letter-from-twitch-president-dan-clancy-on-subscription-revenue-shares/">
	中文 繁體
</a></li>
        
            
            

            
            <li>





<a class="c-link c-link--outbound" href="/en/2022/09/21/a-letter-from-twitch-president-dan-clancy-on-subscription-revenue-shares/">
	English
</a></li>
        
            
            

            
            <li>





<a class="c-link c-link--outbound" href="/fr-fr/2022/09/21/a-letter-from-twitch-president-dan-clancy-on-subscription-revenue-shares/">
	Français
</a></li>
        
            
            

            
            <li>





<a class="c-link c-link--outbound" href="/de-de/2022/09/21/a-letter-from-twitch-president-dan-clancy-on-subscription-revenue-shares/">
	Deutsch
</a></li>
        
            
            

            
            <li>





<a class="c-link c-link--outbound" href="/ko-kr/2022/09/21/a-letter-from-twitch-president-dan-clancy-on-subscription-revenue-shares/">
	한국어
</a></li>
        
            
            

            
            <li>





<a class="c-link c-link--outbound" href="/ja-jp/2022/09/21/a-letter-from-twitch-president-dan-clancy-on-subscription-revenue-shares/">
	日本語
</a></li>
        
            
            

            
            <li>





<a class="c-link c-link--outbound" href="/it-it/2022/09/21/a-letter-from-twitch-president-dan-clancy-on-subscription-revenue-shares/">
	Italiano
</a></li>
        
            
            

            
            <li>





<a class="c-link c-link--outbound" href="/pt-br/2022/09/21/a-letter-from-twitch-president-dan-clancy-on-subscription-revenue-shares/">
	Português Brasileiro
</a></li>
        
            
            

            
            <li>





<a class="c-link c-link--outbound" href="/pl-pl/2022/09/21/a-letter-from-twitch-president-dan-clancy-on-subscription-revenue-shares/">
	Polski
</a></li>
        
            
            

            
            <li>





<a class="c-link c-link--outbound" href="/es-es/2022/09/21/a-letter-from-twitch-president-dan-clancy-on-subscription-revenue-shares/">
	Español
</a></li>
        
            
            

            
            <li>





<a class="c-link c-link--outbound" href="/es-mx/2022/09/21/a-letter-from-twitch-president-dan-clancy-on-subscription-revenue-shares/">
	Español - Latinoamérica
</a></li>
        
            
            

            
            <li>





<a class="c-link c-link--outbound" href="/th-th/2022/09/21/a-letter-from-twitch-president-dan-clancy-on-subscription-revenue-shares/">
	ภาษาไทย
</a></li>
        
            
            

            
            <li>





<a class="c-link c-link--outbound" href="/tr-tr/2022/09/21/a-letter-from-twitch-president-dan-clancy-on-subscription-revenue-shares/">
	Türkçe
</a></li>
        
            
            

            
            <li>





<a class="c-link c-link--outbound" href="/ru-ru/2022/09/21/a-letter-from-twitch-president-dan-clancy-on-subscription-revenue-shares/">
	Русский
</a></li>
        

        
    </ul>
</div>
  
  

  

  

  






<div class="t:w c-post-header">

  <span class="cms-editor-link" data-cms-editor-link="cloudcannon:#title" data-cms-editor-link-style="modal">
    

<div class="c-page-heading">
	
	<h1 class="c-page-heading__text
	
	
	 c-page-heading__text--colored
	
	
	 c-page-heading__text--small
	
	
	
	 c-page-heading__text--light-font
	
	
	" data-i18n="92421794dd727742013ec213edd920ea:title">Une lettre du président de Twitch, Dan Clancy, sur le partage des revenus d'abonnements</h1>
	
	
</div>



  </span>
  <div class="c-post-header__details">
    <div class="c-post-header__details__author cms-editor-link" data-cms-editor-link="cloudcannon:#authors" data-cms-editor-link-style="modal">
      
    Sep 21 2022

    
  
    </div>
  </div>

  <img class="c-post-header__cover-image cms-editor-link" data-cms-editor-link="cloudcannon:#cover_image" data-cms-editor-link-style="modal" src="/assets/uploads/1920x1080-blog-header-default-core-purple-1.jpg">
</div>


  <!-- Post Body -->
  <div class="post-wrapper__content t:w" data-i18n="92421794dd727742013ec213edd920ea-content"><!-- 3d338e9f-392c-43cd-a9d4-bbf85fe3cc02 -->
<p>Chère communauté Twitch. Je suis Dan Clancy, président de Twitch et responsable des opérations. Notez que ce blog s’adresse aux streamers, mais tout le monde est bien sûr libre de le consulter. </p>

<p>Ce matin, nous avons contacté une partie de nos streamers pour les informer de certains changements à venir dans les conditions de leur accord de partenariat. Ce blog nous donne l'occasion de clarifier ces changements avec tous les streamers sur Twitch, et de parler plus globalement de notre stratégie pour aider les streamers à gagner plus d'argent sur notre service.</p>

<p>Les streamers sont et seront toujours le fondement de notre communauté mondiale. C'est votre passion, votre travail acharné et votre créativité qui font de Twitch une plateforme unique. Et si ce service ne vous rapportait rien, nous ne pourrions pas le fournir. Ce n'est pas un inconvénient ; c'est ainsi que nous l'avons conçu. Ce partenariat est la raison pour laquelle nous soutenons les carrières et les ambitions de tous les streamers comme s'il s'agissait des nôtres.</p>

<p>Avant de passer aux annonces, un peu de contexte. </p>

<p>Nous appliquons un partage de 50/50 sur les revenus nets issus des abonnements, et ce, pour la grande majorité des streamers Twitch. Toutefois, pendant un certain temps, nous avons proposé des accords standard avec des conditions d'abonnement premium à certains streamers en expansion. Ce n’est pas quelque chose dont nous avons parlé ouvertement, mais ces accords sont de notoriété publique au sein de la communauté des streamers. Nous n'avions pas établi de cadre de référence pour déterminer qui recevrait ces offres et quand. Il y a plus d'un an, nous avons pris la décision de cesser d'offrir ces accords premium aux nouveaux streamers qui n'en bénéficiaient pas déjà. </p>

<p>À l'heure du bilan, plusieurs problèmes sont en effet apparus dans notre gestion de ces accords. Premièrement, nous n’étions pas transparents vis-à-vis de leur existence. Deuxièmement, nous n’étions pas cohérents sur leurs critères d'admissibilité, et ils étaient généralement proposés aux streamers les plus populaires. Avec le recul, nous ne pensons pas qu’il soit juste que nos accords standard offrent un partage des revenus variable basé sur la popularité du streamer. </p>

<p>Dans un monde idéal, les mêmes conditions s'appliqueraient à tous les streamers. Cependant, l’instauration d'une telle politique aurait un impact négatif sur les streamers bénéficiant actuellement de ces conditions, dont beaucoup ont joué un rôle déterminant dans la construction du Twitch que nous connaissons aujourd’hui. Ces streamers dépendent de ces revenus supplémentaires pour maintenir leur niveau de vie. </p>

<p>Pour ces streamers qui bénéficient encore des conditions premium, nous ajusterons celles-ci afin qu'ils conservent le partage à 70/30 sur les revenus d'abonnements dans la limite des premiers 100 000 USD. Les revenus générés au-delà de 100 000 USD seront partagés sur la base standard de 50/50. Nous annonçons ce changement aujourd'hui, mais il n’entrera en vigueur que le 1er juin 2023. À compter de cette date, les streamers ne seront affectés qu’au renouvellement de leur accord existant. Tous les streamers concernés ont déjà été informés par e-mail, et nous continuerons de leur fournir des renseignements et délais précis à mesure que nous nous rapprocherons du 1er juin 2023. </p>

<p>Pour environ 90 % des streamers qui bénéficient d'un accord standard avec des conditions d’abonnement premium, ce changement n'aura pas de conséquences à leur niveau de revenus actuel. Pour les autres, nous tenions à minimiser l'impact, non seulement en leur donnant un délai suffisant avant l'entrée en vigueur des nouvelles conditions, mais aussi en leur offrant un autre moyen de générer des revenus. Notre récente augmentation de votre part des revenus publicitaires à 55 % dans le cadre du Programme d'avantages publicitaires est un excellent moyen pour ces streamers de récupérer la plupart, voire la totalité, des revenus perdus. Pour plus d'informations, vous trouverez ci-dessous une copie de l'e-mail envoyé à certains de ces streamers expliquant cette nouveauté et ses conséquences.</p>

<p>La réalité de notre secteur nous amènera toujours, dans de rares cas, à négocier des accords personnalisés, mais leur fréquence et leur valeur totale seront désormais réduites. </p>

<p>Maintenant, la grande question. </p>

<h4 id="why-not-7030"><strong><em>Pourquoi 50/50, et pas 70/30 ?</em></strong></h4>

<p>Lorsque nous avons établi le partage des revenus à 50/50, nous voulions souligner notre travail d'équipe. Vous vous démenez constamment pour créer du contenu de qualité, interagir avec votre audience et faire grandir vos communautés. De notre côté, il est de notre responsabilité d'investir durablement dans les produits et les personnes qui rendent votre croissance possible. </p>

<p>En date de cette publication, plus de 22 000 d’entre vous se sont prononcés sur UserVoice en faveur d'un partage des revenus à 70/30 pour tous et de paiements plus rapides. Commençons par ce dernier point. </p>

<p>Comme vous le savez sans doute déjà, nous avons décidé de réduire le seuil de versement de 100 $ à 50 $. Il s'agit du changement le plus important de ces dernières années en ce qui concerne les paiements, et son déploiement est d'ores et déjà en cours. Cette étape intermédiaire aidera les streamers à mettre de l’argent dans leurs poches dès maintenant, et nous rapproche de notre objectif final : payer nos streamers le jour même et réduire encore les seuils. </p>

<p>Ce type d'investissement est bénéfique pour les streamers. Les produits comme les abonnements Prime, les abonnements-cadeaux, le train de la Hype et le Programme d'avantages publicitaires, pour n'en citer que quelques-uns, ont augmenté de 27 % les revenus par heure de visionnage sur chacune des cinq dernières années. Cela signifie que la même heure de visionnage vous rapporte maintenant trois fois plus qu'il y a cinq ans, en moyenne. Nos investissements dans vos options de monétisation ont déjà mis (et continuent de mettre) plus d'argent dans vos poches que vous n'en auriez gagné avec 20 % de part de revenus supplémentaires sur les abonnements. </p>

<p>On oublie souvent de parler des abonnements Prime lorsqu'on aborde le partage des revenus. Pour ces abonnements qui sont offerts aux spectateurs comme un avantage supplémentaire de leur adhésion Prime, nous payons les streamers le même montant qu’ils recevraient pour des abonnements normaux. Combinés aux autres produits de monétisation, les abonnements Prime augmentent votre part de revenus effective d’environ 15 %, pour un total d'environ 65 %. Ce nombre varie selon la taille de votre audience et votre zone géographique, mais de façon générale, les revenus des streamers vont au-delà de la simple part issue des abonnements. </p>

<p>Enfin, nous devons évoquer le coût de notre service. Diffuser en direct une vidéo haute définition, à faible latence et toujours disponible aux quatre coins du monde coûte cher. D'après les tarifs publiés par Amazon Interactive Video Service (IVS), la solution de vidéo en direct utilisée par Twitch, le coût de diffusion pour un créateur qui streame 200 heures par mois devant 100 spectateurs simultanés dépasse les 1 000 USD par mois. Nous abordons rarement ces chiffres parce que, très franchement, vous ne devriez pas avoir à vous en soucier. Nous préférons vous laisser vous concentrer sur ce que vous faites de mieux. Mais pour vous donner une réponse complète à la question « Pourquoi pas 70/30 ? », nous ne pouvons pas ignorer les coûts élevés de diffusion du service Twitch. </p>

<h4 id="whats-next"><strong><em>Et après ?</em></strong></h4>

<p>Quand on me demande pourquoi Twitch est la meilleure plateforme pour gagner de l’argent en tant que streamer, ma réponse commence avant tout par la communauté. La communauté Twitch est réelle et tangible, des mèmes de chat aux émoticônes d'abonnés en passant par les rencontres TwitchCon ou encore, évidemment, la façon dont les streamers sont rémunérés. C'est en partie grâce aux efforts que nous déployons pour vous équiper des bons outils, mais aussi et surtout parce que des streamers comme vous osent se mettre en avant, partager leurs passions et bâtir des communautés.</p>

<p>Nous pensons que nous avons l’offre la plus convaincante pour les streamers, mais notre travail continue. Le meilleur Twitch est celui que nous construisons ensemble, et vos commentaires nous aident à évoluer dans la bonne direction. Comme toujours, pour nous faire part de votre avis, rendez-vous sur <a href="https://twitch.uservoice.com/" rel="noopener" target="_blank">Twitch UserVoice</a>. </p>

<p>Merci de votre attention,</p>

<p>Dan Clancy</p>

<hr>

<h3 id="email-to-streamers-who-might-be-impacted">E-mail aux streamers potentiellement concernés : </h3>

<p>&nbsp;</p>

<p>Bonjour [identifiant], </p>

<p>Vous recevez cet e-mail car vous êtes partenaire Twitch et disposez d'un accord avec des conditions d’abonnement premium (70/30).</p>

<p>À ce titre, vous avez largement contribué à faire de ce service ce qu’il est aujourd’hui. En gage de notre reconnaissance pour les communautés que vous avez construites et pour votre histoire impressionnante sur Twitch, nous avons à cœur de faciliter votre transition. Au vu de vos revenus d'abonnements au cours des 12 derniers mois, ce changement pourrait vous affecter. C'est pourquoi nous souhaitons vous donner autant de temps que possible pour vous y préparer. </p>

<p>Le changement est décrit en détail ci-dessous et s'appliquera après le 1er juin 2023, en date du renouvellement de votre accord. Vous recevrez une notification de rappel au moins 120 jours avant cette date. Nous avons également publié une lettre à l’ensemble de la communauté Twitch sur notre blog qui donne un peu de contexte sur ce changement. Voici les nouvelles conditions :</p>

<ul>
  <li>Nous continuerons à vous offrir une part de 70 % sur les revenus d'abonnements (tous niveaux confondus) dans la limite de 100 000 USD par an.</li>
  <li>Les revenus d'abonnements générés au-delà de 100 000 USD pour la période de 12 mois seront partagés sur la base standard de 50 % pour le niveau 1, 60 % pour le niveau 2 et 70 % pour le niveau 3.</li>
  <li>Le seuil de 100 000 USD sera calculé sur une période de 12 mois à compter de la date de renouvellement de votre accord annuel. Il sera remis à zéro le premier jour de chaque nouvelle période de 12 mois.</li>
  <li>Une fois ces nouvelles conditions en vigueur, votre progression vers le seuil de 100 000 USD s'affichera dans votre tableau de bord de créateur.</li>
  <li>Le seuil de 100 000 USD s’applique à tous les revenus d’abonnements, y compris les abonnements Prime, mais pas à vos autres revenus (publicités, Bits, etc.).</li>
</ul>

<p>Grâce à notre nouveau Programme d'avantages publicitaires, votre part des revenus publicitaires nets est passée à 55 %, ce qui constitue un changement important pour la plupart des streamers. Si ce n'est pas déjà le cas, vous pourriez bénéficier des revenus supplémentaires offerts par ce programme. Pour obtenir plus d'informations et savoir comment participer, <a href="https://help.twitch.tv/s/article/ads-incentive-program?language=en_US" rel="noopener" target="_blank">cliquez ici</a>. </p>

<p>Nous continuerons à communiquer sur le sujet et nous engageons à maintenir la conversation ouverte. Pour toute question, veuillez contacter l'<a href="https://help.twitch.tv/s/contactsupport/" rel="noopener" target="_blank">assistance aux partenaires</a>.</p>

<p>Twitch</p></div>
</div>




<div class="c-post-footer t:b padded-section">
	<div class="c-post-footer__wrapper">
		

<div class="c-page-heading">
	
	<h1 class="c-page-heading__text
	
	
	 c-page-heading__text--colored
	
	
	
	 c-page-heading__text--large
	
	
	
	" data-i18n="global:12624c6e36afbc1ca936cf8f983b0d6b">Autres news...</h1>
	
	
</div>



		<div class="c-post-footer__wrapper__posts t:b">
			

			
				
				
				
				
				









<div class="c-card-post cms-editor-link" data-cms-editor-link="cloudcannon:collections/">
	<div class="c-card-post__inner">
		<p class="c-card-post__inner__date c-card-post__inner__date--hidden">
			Sep 20
		</p>
		<h3 class="c-card-post__inner__heading c-card-post__inner__heading--hidden">
			<a data-i18n="b1bbe51474ff3631d384d8531876b979:title" href="/fr-fr/2022/09/20/twitchcon-san-diego-2022-meet-our-sponsors-and-exhibitors/">TwitchCon San Diego 2022: Meet Our Sponsors and Exhibitors</a>
		</h3>

		<a href="/fr-fr/2022/09/20/twitchcon-san-diego-2022-meet-our-sponsors-and-exhibitors/">
      <div class="c-card-post__inner__image" style="position: relative;">
        <img alt="TwitchCon San Diego 2022: Meet Our Sponsors and Exhibitors" src="/assets/uploads/exhibitors-sponsors-blog-header.jpg" style="position: absolute; object-fit: cover; top: 0; right: 0; bottom: 0; left: 0; width: 100%; height: 100%;">
      </div>
		</a>
		<p class="c-card-post__inner__date">Sep 20
		</p>
		<h3 class="c-card-post__inner__heading">
			<a data-i18n="b1bbe51474ff3631d384d8531876b979:title" href="/fr-fr/2022/09/20/twitchcon-san-diego-2022-meet-our-sponsors-and-exhibitors/">TwitchCon San Diego 2022: Meet Our Sponsors and Exhibitors</a>
		</h3>
		<p class="c-card-post__inner__description" data-i18n="b1bbe51474ff3631d384d8531876b979:excerpt">
			The 2-week countdown to TwitchCon San Diego has begun. Tickets are still on sale, the schedule is up, and, now, we’re...
		</p>
		
		





<a class="c-link c-link--outbound c-link--inverse" data-i18n="global:43340e6cc4e88197d57f8d6d5ea50a46" href="/fr-fr/2022/09/20/twitchcon-san-diego-2022-meet-our-sponsors-and-exhibitors/">En savoir plus</a>
	</div>

	
</div>

			
		</div>
		
	</div>
</div>




  
<footer class=" t:b c-footer padded-section">
  <div class="c-footer__inner section-wrapper ">
    <div class="c-footer__inner__grid" style="margin-bottom: 8rem;">
      <div class="c-footer__inner__grid__glitch">
        <a aria-label="Home" href="/fr-fr/">
          <svg alt="" fill="none" height="53" viewBox="0 0 30 34" width="48" xmlns="http://www.w3.org/2000/svg">
    <path clip-rule="evenodd" d="M27.4994 15.3919L22.5006 20.1262H17.4994L13.1233 24.2708V20.1262H7.49939V2.36833H27.4994V15.3919ZM6.24909 0L0 5.91853V27.2289H7.49939V33.1475L13.7485 27.2289H18.7497L30 16.5737V0H6.24909ZM23.7509 6.69873H21.2502V13.8008H23.7509V6.69873ZM14.3766 6.6709H16.8773V13.7739H14.3766V6.6709Z" fill="#FFFFFF" fill-rule="evenodd"></path>
</svg>

        </a>
      </div>
      <div class="c-footer__inner__grid__columns">
        
          <div class="c-footer__inner__grid__columns__column">
            <h4 class="c-footer__inner__grid__columns__column__heading" data-i18n="global:14526abd8bda5af347775025cd5342cf">Communautés</h4>
            <ul class="c-footer__inner__grid__columns__column__group">
              
                
                <li class="c-footer__inner__grid__columns__column__group__link-wrapper">
                  
                    





<a class="c-link" data-i18n="global:eae835e83c0494a376229f254f7d3392" href="https://www.twitch.tv/p/stream/">Streameurs</a>
                  
                </li>
              
                
                <li class="c-footer__inner__grid__columns__column__group__link-wrapper">
                  
                    





<a class="c-link" data-i18n="global:f20658650d987d31063b593c05980397" href="https://www.twitch.tv/p/watch/">Spectateurs</a>
                  
                </li>
              
                
                <li class="c-footer__inner__grid__columns__column__group__link-wrapper">
                  
                    





<a class="c-link" data-i18n="global:1bedc6fb14c15b2e99872ebdbc317bf2" href="https://dev.twitch.tv/">Développeurs</a>
                  
                </li>
              
                
                <li class="c-footer__inner__grid__columns__column__group__link-wrapper">
                  
                    





<a class="c-link" data-i18n="global:fb7cbcbed8682c044d4d31eb43979415" href="https://twitchadvertising.tv/">Publicité</a>
                  
                </li>
              
                
                <li class="c-footer__inner__grid__columns__column__group__link-wrapper">
                  
                    





<a class="c-link c-link--outbound" data-i18n="global:1da58962a7dd53edd9775f6f74ff14e5" href="https://www.twitch.tv">twitch.tv</a>
                  
                </li>
              
            </ul>
          </div>
        
          <div class="c-footer__inner__grid__columns__column">
            <h4 class="c-footer__inner__grid__columns__column__heading" data-i18n="global:1c76cbfe21c6f44c1d1e59d54f3e4420">Société</h4>
            <ul class="c-footer__inner__grid__columns__column__group">
              
                
                <li class="c-footer__inner__grid__columns__column__group__link-wrapper">
                  
                    





<a class="c-link" data-i18n="global:12ceff2290bb9039beaa8f36d5dec226" href="https://www.twitch.tv/jobs/">Emplois</a>
                  
                </li>
              
                
                <li class="c-footer__inner__grid__columns__column__group__link-wrapper">
                  
                    





<a class="c-link" data-i18n="global:521c3635a82c2ae13b2cb5b310199b15" href="https://twitch.tv/store">Boutique</a>
                  
                </li>
              
                
                <li class="c-footer__inner__grid__columns__column__group__link-wrapper">
                  
                    





<a class="c-link" data-i18n="global:1be6f9eb563f3bf85c78b4219bf09de9" href="https://brand.twitch.tv/">Marque</a>
                  
                </li>
              
                
                <li class="c-footer__inner__grid__columns__column__group__link-wrapper">
                  
                    





<a class="c-link" data-i18n="global:d0f44b3bf0e0f56de96eadb6b5874091" href="https://www.twitchcon.com">TwitchCon</a>
                  
                </li>
              
                
                <li class="c-footer__inner__grid__columns__column__group__link-wrapper">
                  
                    





<a class="c-link" data-i18n="global:8635c02b3853f213eda0af2a88dc58f6" href="https://meetups.twitch.tv">Rencontres</a>
                  
                </li>
              
            </ul>
          </div>
        
          <div class="c-footer__inner__grid__columns__column">
            <h4 class="c-footer__inner__grid__columns__column__heading" data-i18n="global:ca4bbaf645008e7c79ca315aa2cbcabc">Actualités</h4>
            <ul class="c-footer__inner__grid__columns__column__group">
              
                
                <li class="c-footer__inner__grid__columns__column__group__link-wrapper">
                  
                    





<a class="c-link" data-i18n="global:dd1ba1872df91985ed1ca4cde2dfe669" href="https://www.twitch.tv/p/about/news/">Actualités</a>
                  
                </li>
              
                
                <li class="c-footer__inner__grid__columns__column__group__link-wrapper">
                  
                    





<a class="c-link" data-i18n="global:0610123bdd4ffc191a3ea05a847e1307" href="https://www.twitch.tv/p/about/press-releases/">Presse</a>
                  
                </li>
              
            </ul>
          </div>
        
          <div class="c-footer__inner__grid__columns__column">
            <h4 class="c-footer__inner__grid__columns__column__heading" data-i18n="global:068f80c7519d0528fb08e82137a72131">Produits</h4>
            <ul class="c-footer__inner__grid__columns__column__group">
              
                
                <li class="c-footer__inner__grid__columns__column__group__link-wrapper">
                  
                    





<a class="c-link" data-i18n="global:f10034efe0880222e7495496264ee1be" href="https://www.twitch.tv/bits">Bits</a>
                  
                </li>
              
                
                <li class="c-footer__inner__grid__columns__column__group__link-wrapper">
                  
                    





<a class="c-link" data-i18n="global:86895ab6bb48502419c161656de13d05" href="https://www.twitch.tv/subs/">Abonnés</a>
                  
                </li>
              
                
                <li class="c-footer__inner__grid__columns__column__group__link-wrapper">
                  
                    





<a class="c-link" data-i18n="global:6f53bfe04e78da893ba0c4f35ba6847e" href="https://www.twitch.tv/turbo">Turbo</a>
                  
                </li>
              
                
                <li class="c-footer__inner__grid__columns__column__group__link-wrapper">
                  
                    





<a class="c-link" data-i18n="global:be7938e9a87618a98a7b6b47e12aa44b" href="https://www.twitch.tv/prime">Prime</a>
                  
                </li>
              
                
                <li class="c-footer__inner__grid__columns__column__group__link-wrapper">
                  
                    





<a class="c-link" data-i18n="global:5e2f5f3c24ae8c6ab3eca618826b0e23" href="https://www.twitch.tv/p/extensions/">Extensions</a>
                  
                </li>
              
                
                <li class="c-footer__inner__grid__columns__column__group__link-wrapper">
                  
                    





<a class="c-link" data-i18n="global:e6bc658d1d1b80a5b522ad370116a2c9" href="https://www.twitch.tv/p/giftcard/buy/?utm_source=footer">Twitch Gift Card</a>
                  
                </li>
              
            </ul>
          </div>
        
          <div class="c-footer__inner__grid__columns__column">
            <h4 class="c-footer__inner__grid__columns__column__heading" data-i18n="global:ddcf50c29294d4414f3f7c1bbc892cb5">Ressources</h4>
            <ul class="c-footer__inner__grid__columns__column__group">
              
                
                <li class="c-footer__inner__grid__columns__column__group__link-wrapper">
                  
                    





<a class="c-link" data-i18n="global:a7a716833542f2ad6d33d233aa8cac28" href="https://www.twitch.tv/creatorcamp/">Portail des créateurs</a>
                  
                </li>
              
                
                <li class="c-footer__inner__grid__columns__column__group__link-wrapper">
                  
                    





<a class="c-link" data-i18n="global:a10a9bcd450087de1ce1f80b35f44883" href="https://www.twitch.tv/p/legal">Légal</a>
                  
                </li>
              
                
                <li class="c-footer__inner__grid__columns__column__group__link-wrapper">
                  
                    





<a class="c-link" data-i18n="global:efdaf9f44ce968366fa78277263abc1d" href="https://help.twitch.tv/">Centre d'aide</a>
                  
                </li>
              
                
                <li class="c-footer__inner__grid__columns__column__group__link-wrapper">
                  
                    





<a class="c-link" data-i18n="global:2fae32629d4ef4fc6341f1751b405e45" href="https://www.twitch.tv/p/security/">Sécurité</a>
                  
                </li>
              
            </ul>
          </div>
        
          <div class="c-footer__inner__grid__columns__column">
            <h4 class="c-footer__inner__grid__columns__column__heading" data-i18n="global:49ab28040dfa07f53544970c6d147e1e">Se connecter</h4>
            <ul class="c-footer__inner__grid__columns__column__group">
              
                
                <li class="c-footer__inner__grid__columns__column__group__link-wrapper">
                  
                    





<a class="c-link" data-i18n="global:2491bc9c7d8731e1ae33124093bc7026" href="https://twitter.com/Twitch" rel="noopener noreferrer" target="_blank">Twitter</a>
                  
                </li>
              
                
                <li class="c-footer__inner__grid__columns__column__group__link-wrapper">
                  
                    





<a class="c-link" data-i18n="global:d85544fce402c7a2a96a48078edaf203" href="https://www.facebook.com/Twitch" rel="noopener noreferrer" target="_blank">Facebook</a>
                  
                </li>
              
                
                <li class="c-footer__inner__grid__columns__column__group__link-wrapper">
                  
                    





<a class="c-link" data-i18n="global:55f015a0c5605702f913536afe70cfb0" href="https://www.instagram.com/twitch" rel="noopener noreferrer" target="_blank">Instagram</a>
                  
                </li>
              
            </ul>
          </div>
        
  
      </div>
    </div>

    <div style="display: flex; margin-bottom: 4rem; grid-column: 2 / -2; flex-flow: column; width: 100%;">
      <div data-i18n="global:3a08e2e340ab29fd9263af48193cbf8e" style="font-weight: bold; margin-bottom: 1rem;">Langue</div>
      <div class="c-footer__inner__bottom">
        <span class="c-footer__inner__bottom__links" style="justify-content: space-between; display: flex; flex-grow: 1; flex-wrap: wrap;">
            

            

            <a class="c-footer__inner__bottom__links__link" href="/de-de/2022/09/21/a-letter-from-twitch-president-dan-clancy-on-subscription-revenue-shares/" style="margin-right: 1rem;">Deutsch</a>
            

            

            <a class="c-footer__inner__bottom__links__link" href="/en/2022/09/21/a-letter-from-twitch-president-dan-clancy-on-subscription-revenue-shares/" style="margin-right: 1rem;">English</a>
            

            

            <a class="c-footer__inner__bottom__links__link" href="/es-es/2022/09/21/a-letter-from-twitch-president-dan-clancy-on-subscription-revenue-shares/" style="margin-right: 1rem;">Español</a>
            

            

            <a class="c-footer__inner__bottom__links__link" href="/es-mx/2022/09/21/a-letter-from-twitch-president-dan-clancy-on-subscription-revenue-shares/" style="margin-right: 1rem;">Español - Latinoamérica</a>
            

            

            <a class="c-footer__inner__bottom__links__link" href="/fr-fr/2022/09/21/a-letter-from-twitch-president-dan-clancy-on-subscription-revenue-shares/" style="margin-right: 1rem;">Français</a>
            

            

            <a class="c-footer__inner__bottom__links__link" href="/it-it/2022/09/21/a-letter-from-twitch-president-dan-clancy-on-subscription-revenue-shares/" style="margin-right: 1rem;">Italiano</a>
            

            

            <a class="c-footer__inner__bottom__links__link" href="/ja-jp/2022/09/21/a-letter-from-twitch-president-dan-clancy-on-subscription-revenue-shares/" style="margin-right: 1rem;">日本語</a>
            

            

            <a class="c-footer__inner__bottom__links__link" href="/ko-kr/2022/09/21/a-letter-from-twitch-president-dan-clancy-on-subscription-revenue-shares/" style="margin-right: 1rem;">한국어</a>
            

            

            <a class="c-footer__inner__bottom__links__link" href="/pl-pl/2022/09/21/a-letter-from-twitch-president-dan-clancy-on-subscription-revenue-shares/" style="margin-right: 1rem;">Polski</a>
            

            

            <a class="c-footer__inner__bottom__links__link" href="/pt-br/2022/09/21/a-letter-from-twitch-president-dan-clancy-on-subscription-revenue-shares/" style="margin-right: 1rem;">Português Brasileiro</a>
            

            

            <a class="c-footer__inner__bottom__links__link" href="/ru-ru/2022/09/21/a-letter-from-twitch-president-dan-clancy-on-subscription-revenue-shares/" style="margin-right: 1rem;">Русский</a>
            

            

            <a class="c-footer__inner__bottom__links__link" href="/th-th/2022/09/21/a-letter-from-twitch-president-dan-clancy-on-subscription-revenue-shares/" style="margin-right: 1rem;">ภาษาไทย</a>
            

            

            <a class="c-footer__inner__bottom__links__link" href="/tr-tr/2022/09/21/a-letter-from-twitch-president-dan-clancy-on-subscription-revenue-shares/" style="margin-right: 1rem;">Türkçe</a>
            

            

            <a class="c-footer__inner__bottom__links__link" href="/zh-tw/2022/09/21/a-letter-from-twitch-president-dan-clancy-on-subscription-revenue-shares/" style="margin-right: 1rem;">中文 繁體</a>
        </span>
      </div>
    </div>
    
    <div class="c-footer__inner__bottom">
      <span class="c-footer__inner__bottom__links">
        
          <a class="c-footer__inner__bottom__links__link" data-i18n="global:3b6c2b4caaf4f14f8d7feeddc4ac3f4d" href="https://www.twitch.tv/p/legal/terms-of-service/">Conditions d'utilisation</a>
        
          <a class="c-footer__inner__bottom__links__link" data-i18n="global:fa2ead697d9998cbc65c81384e6533d5" href="https://www.twitch.tv/p/legal/privacy-policy/">Politique de confidentialité</a>
        
          <a class="c-footer__inner__bottom__links__link" data-i18n="global:207c59d4d91d92a3c536d63dd57ead7b" href="https://www.twitch.tv/p/legal/ad-choices/">Choix publicitaires</a>
        
          <a class="c-footer__inner__bottom__links__link" data-i18n="global:26b3bb7bcea37723dcea15254b14510f" href="https://www.twitch.tv/p/legal/cookie-policy/">Politique de cookies</a>
        
          <a class="c-footer__inner__bottom__links__link" data-i18n="global:fd6df34ee4e7642c02ced6012028f6b8" href="https://www.twitch.tv/p/partners/">Partenaires</a>
        
          <a class="c-footer__inner__bottom__links__link" data-i18n="global:7b4c8a175c85916202bf5465446f1723" href="https://affiliate.twitch.tv/">Affiliés</a>
        
      </span>
      <span class="c-footer__inner__bottom__copyright">
        © 2022 Twitch Interactive, Inc.
      </span>
    </div>
  </div>
</footer>

<script>
	window.onload = function() {
		lax.setup() // init

		const updateLax = () => {
			lax.update(window.scrollY)
			window.requestAnimationFrame(updateLax)
		}
		window.requestAnimationFrame(updateLax)
	}
</script>
<script src="/assets/js/language-menu.js" type="text/javascript"></script>

    <a aria-hidden="true" class="c-link c-link--outbound c-link--sacrificial">.</a>
  
</body></html>